Arduino Forum

International => Italiano => Generale => Topic started by: ilmandorlone on Sep 11, 2012, 08:33 am

Title: [OT] problema forum non sono online
Post by: ilmandorlone on Sep 11, 2012, 08:33 am
è da sempre che volevo chiedere cosa devo fare per essere visualizzato online.
nel senso che sono sempre offline anche quando sono collegato.
Title: Re: [OT] problema forum offline
Post by: Pelletta on Sep 11, 2012, 08:50 am
Devi modificare il tuo profilo, quindi Profile (sopra il campo di testo Search) -> Forum Profile Information -> Showed Online, metti YES.
Ora che me ne sono accorto cambia anche il sesso Gender (se sei un uomo), devo farlo anche io...
dai dal mio avatar si vede che sono un bel bocconcino  :smiley-yell:
Ma si, quasi quasi lo lascio...
Title: Re: [OT] problema forum offline
Post by: ilmandorlone on Sep 11, 2012, 09:11 am
no niente ho provato a cambiare sesso mettere la località e online yes ma non me lo salva
Title: Re: [OT] problema forum offline
Post by: Federico_Vanzati on Sep 11, 2012, 10:28 am
non te lo salva nel senso che quando clicchi su salva, non ti mantiene le impostazioni che hai dato?


PS: cambia titolo al topic, così sembra che è il forum ad essere offline
Title: Re: [OT] problema forum offline
Post by: Madwriter on Sep 11, 2012, 10:50 am

non te lo salva nel senso che quando clicchi su salva, non ti mantiene le impostazioni che hai dato?


PS: cambia titolo al topic, così sembra che è il forum ad essere offline

a proposito di forum offline a me ogni tanto mi da errore 404 etc etc forum non disponibile è la mia connessione che è pessima o qualche volte il nostro forum è down? :smiley-sweat:
Title: Re: [OT] problema forum non sono online
Post by: ilmandorlone on Sep 11, 2012, 11:46 am
premo su submit e si ricarica con una scritta in alto valid_date
Title: Re: [OT] problema forum non sono online
Post by: Bisbulle on Sep 11, 2012, 12:17 pm
Ecco, ora funziona anche a me :D