Show Posts
Pages: [1]
1  International / Software / Re: Uno R3 sólo enciende con CC,Usb no va on: March 01, 2013, 07:01:31 am
Hola a tod@s!

Paso de pelearme con esta placa,he hablado con el vendedor y me comenta que será un falso contacto, se la devuelvo,me paga los portes y listo

Ya tengo en camino una Arduino Uno R3 y me dejo de pelear con el hardware jejeje que con el software ya me llegara jajajaja  smiley-yell

Gracias por todo y por aquí nos veremos!
2  International / Software / Uno R3 sólo enciende con CC,Usb no va on: February 28, 2013, 01:58:30 pm
Hola a tod@s!

He ingresado en este foro porque estoy cansado de vagar por google intentando que alguien me de una respuesta  smiley-cry

Compre un placa Ekitzone Uno version R3 (sé que hice mal,pero no me la quiero comer) así que al conectar el Usb no hace na de na,no enciende el led azul ni el de transferencia ni na...

Me puse en contacto con el vendedor y me dijo que se la devolsiese,yo mientras tanto por comprobar algo me puse con el polimetro a mirar el conector usb en la placa,tiene 5 patillas y en los extremos (la 1ª y la 5ª) daba 5V y aparte encendia tanto Power como Tx y el ordenador lo reconocia

Bueno pues me pongo a probar con una fuente externa a 6V por el conector y va y enciende!

Se lo digo al vendedor y me manda una foto tal que asi



Y me dice textualmente (traslate google):

Partes del círculo negro en la foto.
A menudo se intenta soldar sus pies.

Nose que quiere decir,comprobe visualmente la pieza y está bien soldada...

Alguien me echa un cabo?

Gracias a tod@s!!!
Pages: [1]