Pages: 1 ... 32 33 [34] 35 36 ... 64   Go Down
Subject Started by Replies Views Last post
1 Member and 6 Guests are viewing this board.
Encoder Counting Using PIC RuH_iranga 3 3897 Last post April 19, 2011, 10:04:45 am
by mowcius
SSC-32 servo controller firmware source code! JaponezuMascat 3 3084 Last post December 12, 2011, 10:21:02 am
by Benji
Help needed with a remotely controlled robot Ayouzef 3 993 Last post April 03, 2011, 07:51:21 am
by AWOL
1 photoresistor 2 leds (sorry for my english) kevindorner 3 1576 Last post March 09, 2011, 08:08:01 am
by kevindorner
Automated Pet feeder/waterer carpii 3 3172 Last post May 11, 2011, 09:12:19 am
by Poofjunior
Kalman filter function danielaaroe 3 4034 Last post March 25, 2011, 02:25:08 pm
by danielaaroe
My new Robot jaimico 3 1877 Last post February 25, 2011, 03:46:47 pm
by Fons1302
Servo Delay when using Simulink with Ardupilot Mega and Xbee tanz0038 3 2732 Last post April 21, 2011, 11:48:55 am
by viscousflow
PWM waveform Anduriel 4 241 Last post August 23, 2014, 07:17:34 pm
by Anduriel
Arduino Uno R3 and Motor Shield not working properly on battery power. ConiferApps 4 87 Last post August 25, 2014, 06:26:04 am
by PaulS
i need a help in bluetooth shield with arduino mahmoudhesham 4 273 Last post August 20, 2014, 05:53:49 pm
by mahmoudhesham
Line following robot attempt!! Marshiewoo 4 744 Last post August 11, 2014, 11:17:57 pm
by GunnerCAF
I need a help and guide in this case Maria88 4 596 Last post August 07, 2014, 01:17:49 am
by JimboZA
Encoder Quadrature confusion from a newbie FriendlyHobo 4 990 Last post July 23, 2014, 12:07:14 pm
by Gilgamesh90
L293dne & Tamiya dual motors gear box. PaoloPescatore 4 400 Last post July 18, 2014, 11:32:16 am
by oric_dan
obstacle avoiding bot with IR SHARP, 2 DC motors and micro servo not working romegregor 4 475 Last post July 15, 2014, 01:17:51 pm
by oric_dan
Need help with a $4.00 dual moror controller , trying to build a robot Rigi-d 4 303 Last post July 02, 2014, 02:33:12 pm
by Rigi-d
MY NEW BALANCING ROBOT caymanguy 4 1137 Last post July 31, 2014, 05:53:07 am
by caymanguy
How to use a "?" when coding for servo control Refiki 4 320 Last post June 18, 2014, 03:14:09 pm
by Refiki
My Project Jaychad 4 2186 Last post June 24, 2014, 05:53:04 am
by Jaychad
Pages: 1 ... 32 33 [34] 35 36 ... 64   Go Up
Topic you have posted in
Normal Topic
Hot Topic (More than 10 replies)
Very Hot Topic (More than 25 replies)
Locked Topic
Sticky Topic
Poll
:  
Powered by SMF 1.1.19 | SMF © 2013, Simple Machines