Pages: 1 ... 141 142 [143] 144 145 ... 488   Go Down
Subject Started by Replies Views Last post
3 Members and 37 Guests are viewing this board.
MOVED: placa 2560 no funciona cuando desconecta la notebook AWOL 0 52 Last post August 29, 2014, 09:57:36 am
by AWOL
Serial port not working - can flash but no loopback Aldorex 0 55 Last post August 29, 2014, 11:45:20 am
by Aldorex
Unrecognized Arduino Uno R3 in DFU mode on my Mac OS X Mavericks 10.9.4 bsesso 0 79 Last post August 29, 2014, 07:54:03 pm
by bsesso
Computer does not recognize the board at ALL!!! orestman 0 73 Last post August 30, 2014, 10:16:15 am
by orestman
FTDI devices not showing up after reboot jrubins 0 76 Last post August 30, 2014, 03:03:57 pm
by jrubins
Arduino megaADK and Nexus5 communication Issue ali73442 0 94 Last post August 31, 2014, 07:17:48 am
by ali73442
MOVED: c++ visual studio form application serially reading data from arduino robtillaart 0 53 Last post August 31, 2014, 11:30:26 am
by robtillaart
MOVED: Problems with AREF Coding Badly 0 53 Last post August 31, 2014, 10:25:38 pm
by Coding Badly
[Solved] Arduino .hex File location for IDE 1.5.7 rtek1000 0 69 Last post September 04, 2014, 11:38:40 am
by rtek1000
yun boot, possible from sd ? dinosauro 0 73 Last post September 05, 2014, 05:40:51 am
by dinosauro
How to decrease the verbosity of the upload output? saavedra29 0 73 Last post September 06, 2014, 02:42:08 pm
by saavedra29
MOVED: Serial Monitor doesn't show anything Nick Gammon 0 97 Last post September 06, 2014, 04:27:57 pm
by Nick Gammon
Arduino UNO non viene riconosciuto dal pc ddaanniieelle99 0 63 Last post September 07, 2014, 03:34:23 pm
by ddaanniieelle99
Using the Seeed Studios TFT Touch Screen on the Arduino Esplora. thomas3120 0 70 Last post September 08, 2014, 04:20:50 pm
by thomas3120
MOVED: Problema de detecção da Porta COM!!! Coding Badly 0 51 Last post September 09, 2014, 01:13:02 am
by Coding Badly
MOVED: Arduno Mega 2560 + 5"TFT touch not workin propperly Coding Badly 0 48 Last post September 09, 2014, 02:14:45 am
by Coding Badly
MOVED: ATMega328 Programming problem Coding Badly 0 49 Last post September 09, 2014, 02:15:19 am
by Coding Badly
MOVED: analogRead not giving the same value on different USB Vin Coding Badly 0 62 Last post September 09, 2014, 02:17:15 am
by Coding Badly
Mega 2560 SD shield and bridge.h zoohk911 0 84 Last post September 09, 2014, 05:33:45 am
by zoohk911
ATmega328: Serial port 'COM3' not found. uduyt 0 54 Last post September 09, 2014, 07:27:54 am
by uduyt
Pages: 1 ... 141 142 [143] 144 145 ... 488   Go Up
Topic you have posted in
Normal Topic
Hot Topic (More than 10 replies)
Very Hot Topic (More than 25 replies)
Locked Topic
Sticky Topic
Poll
:  
Powered by SMF 1.1.19 | SMF © 2013, Simple Machines