Pages: 1 2 [3] 4 5 ... 423   Go Down
Subject Started by Replies Views Last post
1 Member and 24 Guests are viewing this board.
AVRDude says no sync and more « 1 2 » Honduras 27 1704 Last post August 24, 2013, 07:51:27 pm
by Honduras
Avrdude: verification error. Help! « 1 2 » dantedraven13 27 13821 Last post January 14, 2014, 10:02:38 am
by dantedraven13
OLD STORY: avrdude: stk500_getsync(): not in sync: resp=0x00 « 1 2 » VT91 27 1743 Last post January 27, 2014, 07:23:09 pm
by Docedison
Can only upload sketches as 'root'? « 1 2 » dkathrens77 26 2456 Last post June 04, 2013, 08:26:54 am
by nrat001
Arduino 1.0 upload issue « 1 2 » Evergreen2 26 5134 Last post March 29, 2012, 08:34:23 am
by mellis
My win7 computer won't recognize my uno « 1 2 » ausman08 26 3609 Last post February 28, 2012, 08:52:01 pm
by ausman08
External supply at 5v pin « 1 2 » Tilemachos 26 1830 Last post October 30, 2013, 04:34:11 am
by SurferTim
Another Duemilanove with error not sync « 1 2 » srmark 26 1805 Last post September 22, 2013, 05:27:24 pm
by srmark
Launch4j error - IDE won't start - Please HELP!! « 1 2 » UMTS 25 5569 Last post March 24, 2013, 07:02:08 pm
by nightcrawler218
FTDI basic & serial upload to atmega328P breaduino out of sync « 1 2 » SouthernBinary 25 3058 Last post July 28, 2012, 07:48:49 pm
by spcomputing
trouble uploading on ubuntu 12.04 « 1 2 » xkcdFan1011011101111 25 8700 Last post November 22, 2012, 02:59:23 pm
by AgeBee
I think I destroyed my SMD Uno « 1 2 » Nick Gammon 25 2060 Last post November 11, 2012, 04:59:29 am
by pico
Arduino restarts my computer « 1 2 » mrkva 25 1581 Last post December 21, 2013, 01:59:39 pm
by mnstri
[solved] arduino uno broken « 1 2 » fishnchips2 25 156 Last post April 22, 2014, 05:40:58 am
by fishnchips2
Something else (where's the Arduino, should I call him Waldo???) « 1 2 » Whathappensif 24 1660 Last post May 07, 2011, 07:10:18 pm
by markB
HELP!! I'm New to the whole arduino thing. « 1 2 » marquita188 24 2551 Last post June 29, 2011, 11:56:47 pm
by greywolf001au
Arduino Ethernet no network connection(toolchain problem on amd64 linux) « 1 2 » Anaximander 24 3605 Last post March 23, 2012, 01:23:48 pm
by Anaximander
This problem for people about "Not in sync" error. Any updates? « 1 2 » lost_and_confused 24 2604 Last post December 17, 2012, 11:51:22 pm
by lost_and_confused
"avrdude: stk500_getsync(): not in sync: resp=0x00" Error...Please help! « 1 2 » nickbreetz 24 869 Last post January 19, 2014, 09:46:51 am
by nickbreetz
Crash on installing driver « 1 2 » madhaka 24 1014 Last post March 25, 2014, 05:35:05 pm
by madhaka
Pages: 1 2 [3] 4 5 ... 423   Go Up
Topic you have posted in
Normal Topic
Hot Topic (More than 10 replies)
Very Hot Topic (More than 25 replies)
Locked Topic
Sticky Topic
Poll
:  
Powered by SMF 1.1.19 | SMF © 2013, Simple Machines