Pages: 1 2 [3] 4 5 ... 475   Go Down
Subject Started by Replies Views Last post
0 Members and 21 Guests are viewing this board.
Arduino Uno to Arduino Pro Mini (16mhz/5v) 5errated 2 1137 Last post August 26, 2012, 03:32:52 pm
by crazydaze
Have to push reset after powering UNO up to get program to run... 5errated 2 427 Last post June 30, 2012, 12:57:58 am
by Nick Gammon
More GNU/Linux serial problems 5inister 5 2284 Last post June 09, 2011, 09:21:38 am
by hcl2
Serial Port not found... 60centenergy 3 754 Last post July 25, 2013, 07:45:56 pm
by James C4S
[SOLVED] Nano Not in sync only in Windows 64bit 4 360 Last post October 30, 2013, 12:20:34 pm
by 64bit
Input bouncing with nothing connected 66HD 2 471 Last post March 13, 2012, 07:49:44 pm
by 66HD
Atmega 8u2 update with UNO R2 68tjs 4 1660 Last post September 09, 2011, 03:08:51 am
by 68tjs
Arduino Mega 2560 installation error 6puppies 1 414 Last post April 15, 2014, 04:01:56 pm
by DamianP
Arduino uno problem 6volt42 6 507 Last post February 03, 2013, 05:30:05 am
by 6volt42
Getting AVR-Dude error (stk500) not in sync 777funk 1 607 Last post May 02, 2012, 09:22:25 pm
by 777funk
Half of the time upon power up the program stalls,Other times runs fine. L Flash 777funk 2 591 Last post May 03, 2012, 10:55:55 am
by 777funk
Duemilanove upload issues 8-Bit 7 699 Last post October 02, 2011, 08:05:34 pm
by retrolefty
Windows7 x64 & Uno Serial Issue 89ls1 3 444 Last post January 24, 2013, 01:39:27 pm
by Coding Badly
Arduino 0022 & UNO; a breeze on 10.04 64bit, not on ubuntu 32bit 8rino 4 4736 Last post February 07, 2011, 01:12:19 pm
by pluggy
Leonardo on windows 7 - 64 bit - issue on Sperial - driver bug ? 92Vinc 2 706 Last post March 06, 2013, 11:29:30 am
by psbran
SIG_USART0_RECV 99kx 0 441 Last post December 08, 2012, 08:24:37 pm
by 99kx
SerialException with Arduino v1.0.2 and Leonardo 9dof 5 3187 Last post February 02, 2013, 05:57:17 pm
by SteamSurge
[SOLVED] Error after uploading to UNO (2 other MEGAs installed, too) A.R.Ty 3 778 Last post November 07, 2013, 01:41:50 pm
by Coding Badly
Arduino NANO won't work A.R.Ty 0 127 Last post August 09, 2013, 07:35:29 am
by A.R.Ty
[MOVED] Switch relay depending on different values A.R.Ty 0 148 Last post September 16, 2013, 02:14:52 pm
by A.R.Ty
Pages: 1 2 [3] 4 5 ... 475   Go Up
Topic you have posted in
Normal Topic
Hot Topic (More than 10 replies)
Very Hot Topic (More than 25 replies)
Locked Topic
Sticky Topic
Poll
:  
Powered by SMF 1.1.19 | SMF © 2013, Simple Machines