Pages: 1 2 [3] 4 5 ... 484   Go Down
Subject Started by Replies Views Last post
3 Members and 24 Guests are viewing this board.
avrdude: stk500_getsync(): not in sync: resp=0x30 « 1 2 » mcamo 16 10334 Last post June 11, 2014, 03:56:20 am
by railwaybob
Uno & Windows 7 x64... no com ports showing ThomW 10 10309 Last post January 28, 2014, 06:06:41 pm
by mylesmankuah
avrdude: ser_open(): can't open device "\\.\COM3": Access is denied. jordanthompson 5 10241 Last post November 17, 2013, 10:13:25 pm
by jhbower
Driving Mega2560 from external 5V bricks USB port « 1 2 3 4 » vanduino 47 10062 Last post December 05, 2012, 02:21:59 pm
by LROBBINS
FTDI USB Serial Driver failure on a Mac running moutain lion WKBoe 8 10022 Last post August 22, 2012, 08:06:55 am
by WKBoe
Window 7 x64 unable to access Arduino MEGA 2560.inf Capacea 10 10002 Last post April 11, 2014, 04:04:14 pm
by theassassinpig
Arduino Driver - ATMega2560 - Windows 8 RTM iisfaq 6 9866 Last post September 18, 2012, 02:00:34 pm
by iisfaq
Arduino Uno and PWM on 11 & 3 Sparkinman 7 9785 Last post January 29, 2011, 01:05:35 pm
by liudr
ATmega168 on a breadboard 8 MHz internal clock CristobalGordo 6 9755 Last post February 04, 2011, 10:53:33 pm
by mrtaylor
Arduino Uno constantly blinking L led. oli90 12 9664 Last post June 07, 2014, 10:42:57 am
by ProstetnikJeltz
Arduino Mini 04 with ATmega328 « 1 2 » graviton2 23 9416 Last post May 22, 2012, 09:58:17 am
by njdurkin
Programming Mini using Uno aruta 5 9412 Last post February 06, 2011, 02:07:28 am
by CrossRoads
avrdude: stk500_getsync(): not in sync: resp=0x00 Error (SOLVED) « 1 2 » Clemen89 20 9328 Last post July 22, 2014, 02:22:40 pm
by marcovaldor
Solution for Itead mega 2560 not recognized by USB butch 3 9312 Last post January 20, 2014, 07:54:49 pm
by smauser
Difference between Arduino Uno and Duemilanove ravichandran 4 9061 Last post February 11, 2011, 07:24:33 am
by ravichandran
Arduino won't upload « 1 2 3 » RubinGrolsch 42 8981 Last post March 28, 2014, 03:50:21 pm
by Markop
Upload error: avrdude: ser_open(): can't set com-state for "\\.\COM17" « 1 2 » maxidvd 21 8639 Last post March 26, 2014, 10:14:11 am
by Terry_Robot
Arduino Mega 2560 ADK - OSCOKIRQ SKNight 14 8602 Last post June 18, 2013, 08:49:36 pm
by Gary Hill
Cant Select "Serial Port" From Arduino Menus Or Program Arduino Uno, Windows 7 scobot 8 8594 Last post April 28, 2011, 02:22:32 pm
by mellis
Arduino Serial Monitor (Ubuntu 10.04 64bit) [SOLVED] IAmCorbin 9 8552 Last post February 06, 2011, 02:08:37 am
by mrtaylor
Pages: 1 2 [3] 4 5 ... 484   Go Up
Topic you have posted in
Normal Topic
Hot Topic (More than 10 replies)
Very Hot Topic (More than 25 replies)
Locked Topic
Sticky Topic
Poll
:  
Powered by SMF 1.1.19 | SMF © 2013, Simple Machines