Pages: 1 ... 209 210 [211] 212 213 ... 460   Go Down
Subject Started by Replies Views Last post
1 Member and 22 Guests are viewing this board.
avrdude: stk500_recv(): programmer is not responding lennydune 4 362 Last post February 11, 2014, 12:37:37 am
by bmarduino
Trouble installing Uno (smd) driver in Windows 7 x64 lennarn 3 873 Last post May 05, 2012, 04:55:36 pm
by iyahdub
Bootloader installation problems - mega2560 - ARVISP mkII Len Morgan 4 532 Last post April 10, 2012, 10:11:37 am
by Len Morgan
New Mega 2560 won't compile previously working 1280 code Len Morgan 2 446 Last post April 30, 2011, 09:12:23 am
by Len Morgan
Significant Arduino execution delay every time I open Serial Monitor lemonbean 2 404 Last post June 02, 2013, 03:24:44 am
by eried
Missing /usr/local/avr Lelesquiz 1 283 Last post April 15, 2012, 07:52:50 pm
by WizenedEE
unable to upload to Uno with Arduino-0022~maverick1 on Ubuntu 10.10 lelandnielsen 14 1177 Last post August 14, 2011, 06:04:01 am
by SurferTim
dead arduino? legoaceking 4 380 Last post October 28, 2011, 02:57:32 pm
by 68tjs
cant upload code to mini legoaceking 11 1066 Last post December 26, 2011, 11:36:44 am
by legoaceking
IDE seems to think micro is leonardo...or something. lefthandsh8k 0 96 Last post December 21, 2013, 06:06:01 pm
by lefthandsh8k
Help with bootoader on a Leonardo. Leeps 4 240 Last post April 24, 2014, 03:44:34 am
by Leeps
Verifying and Uploading to Arduino Mega 2560 leemls 0 269 Last post June 04, 2012, 06:07:13 pm
by leemls
Can't load sketches Solved for Mega1280 by reinstall the bootloader LeeMcK 0 97 Last post October 23, 2013, 08:50:54 pm
by LeeMcK
Windows 2000 USB issue with UNO R3 leebrand 0 482 Last post October 12, 2012, 10:00:00 am
by leebrand
Trouble uploading from MacBook Pro to Arduino Leebee 6 557 Last post November 24, 2013, 09:55:15 pm
by bamboola
Bummed out: infamous avrdude: stk500_getsync(): not in sync: resp=0x30 ledmasters 4 4323 Last post August 02, 2013, 05:14:17 am
by mulmulmulsan
Multiple Arduino Unos adnd Drivers on Windows XP lebowski42 6 737 Last post December 02, 2013, 05:01:43 am
by lebowski42
is my arduino nano dead? rx/tx always blinking leandrokoiti 5 943 Last post August 23, 2013, 07:58:04 am
by CrossRoads
Can't start Arduino022, launch4j error, Windows 7 leadfeather 6 1264 Last post November 27, 2011, 12:04:18 pm
by ifrpilot
Sketchbook Folder Missing leadfeather 7 2231 Last post April 18, 2014, 11:55:40 pm
by ChrisPSR
Pages: 1 ... 209 210 [211] 212 213 ... 460   Go Up
Topic you have posted in
Normal Topic
Hot Topic (More than 10 replies)
Very Hot Topic (More than 25 replies)
Locked Topic
Sticky Topic
Poll
:  
Powered by SMF 1.1.19 | SMF © 2013, Simple Machines