Pages: 1 [2]   Go Down
Author Topic: ALimentazione usb funzionante diretta no :-( help disperato  (Read 846 times)
0 Members and 1 Guest are viewing this topic.
Offline Offline
Newbie
*
Karma: 0
Posts: 10
View Profile
 Bigger Bigger  Smaller Smaller  Reset Reset

mi potresti fare uno schema .....
Logged

Offline Offline
Newbie
*
Karma: 0
Posts: 10
View Profile
 Bigger Bigger  Smaller Smaller  Reset Reset

mi potresti fare uno schema ......  smiley-cry Grazie mille  smiley-lol
Logged

ITALY
Offline Offline
Full Member
***
Karma: 1
Posts: 188
View Profile
 Bigger Bigger  Smaller Smaller  Reset Reset

Prova a vedere qui..la seconda immagine:
http://www.arduino.cc/cgi-bin/yabb2/YaBB.pl?num=1284512745
Logged

Offline Offline
Newbie
*
Karma: 0
Posts: 10
View Profile
 Bigger Bigger  Smaller Smaller  Reset Reset

HO visto non cio capito nulla scusami, sulla bread bord posso collegare le due masse grezzamente accade qualcosa?
Logged

Offline Offline
Newbie
*
Karma: 0
Posts: 10
View Profile
 Bigger Bigger  Smaller Smaller  Reset Reset

Ho collegato insieme le masse ma nulla non arriva corrente sul relay se lo metto con il pc funziona come mai ....
Logged

ITALY
Offline Offline
Full Member
***
Karma: 1
Posts: 188
View Profile
 Bigger Bigger  Smaller Smaller  Reset Reset

E' molto strano, a questo punto come dice Menniti potrebbesere un problema dell 'alimentatore di Arduino. non mi viene altro in mente. A che tensione alimenti Arduino? 9v
« Last Edit: April 06, 2012, 05:45:08 pm by DevonMiles » Logged

Pages: 1 [2]   Go Up
Jump to: