Pages: 1 [2]   Go Down
Author Topic: pas de detection  (Read 1920 times)
0 Members and 1 Guest are viewing this topic.
Offline Offline
Newbie
*
Karma: 0
Posts: 7
View Profile
 Bigger Bigger  Smaller Smaller  Reset Reset

la personne avec 7 64 bits a eu un contact au début moi jamais (d'ou une certaine perplexité) pour le panneau de config je l'ai visité examiné dans tous les sens (même en mettant l'écran a l'envers) et tel soeur anne je ne vois rien venir, je pense aussi qu il y a un défaut dans mon matériel je suis venu ici pour savoir comment éliminer ce pb (je suis débutant ne l'oubliont pas)
Logged

Istres(13)
Offline Offline
Newbie
*
Karma: 0
Posts: 28
Hack the life !
View Profile
WWW
 Bigger Bigger  Smaller Smaller  Reset Reset

Sil il y a un Defaut avec le matériel, je te le change sans problème, comme je te l'ai dit contacte moi par mail.  smiley
Logged

Retrouvez les kits Arduino dans notre boutique http://boutique.semageek.com/

Istres(13)
Offline Offline
Newbie
*
Karma: 0
Posts: 28
Hack the life !
View Profile
WWW
 Bigger Bigger  Smaller Smaller  Reset Reset

Pour information, j'ai réalisé un échange standard pour dépanner rapidement bouli.
J'ai ensuite analysé la carte défectueuse et il y avait bel et bien un problème
Je soupsonne un défaut de prog au niveau d'ATMEGA 8U2 (RAZ ou autre),
je vais prochainement essayer de la re-programmer pour essayer de la sauver.
Logged

Retrouvez les kits Arduino dans notre boutique http://boutique.semageek.com/

Pages: 1 [2]   Go Up
Jump to: