Go Down

Topic: help in ADB Library (Read 1 time) previous topic - next topic

ambuj

Hi all,
       i want to work on ADB mode. and i find compatible library for Arduino 1.0http://code.google.com/p/microbridge/issues/detail?id=9
but this library is not working for me.
i found error " Error: OSCOKIRQ failed to assert"
can anybody help me why should i get this error or how could i over come this error. any kind of comment will be help full for me.

NI$HANT

Code: [Select]
OSCOKIRQ failed to assert"

Get adequate power on the Arduino preferably from a wallwart supply with atleast 1amp current flow or with a 9v battery.
"Real Men can Accomplish  Anything"
-  Website  
- skype : nishants5  

????? ???? !

Go Up