Go Down

Topic: Errore di compilazione -mmcu=atmega328p (Read 2694 times) previous topic - next topic

Martinix


Togli la 0022, ormai è tempo di passare alla 1.0.1. La 1.0.1 ha una toolchain funzionante, così non devi neanche installare quella a parte.


già..mi sa che non ho alternative, mi dispiace solo abbandonare kdevelop era piu comodo per scrivere :)
Le informazioni date, son suggerimenti, osservazioni, ma come le applicate è a vostro rischio e pericolo!

Go Up