Go Down

Topic: Tailoring Eclipse with Arduino 1.5.1*... (Read 353 times) previous topic - next topic

rbid

Hello,

Is there a guide how to tailor Eclipse with Arduino 1.5.1 ? (for the due)

The plugin used under Eclipse is for older versions of the IDE =(

Thanks in advance

--- Ricky

Go Up