Pages: [1]   Go Down
Author Topic: Tailoring Eclipse with Arduino 1.5.1*...  (Read 289 times)
0 Members and 1 Guest are viewing this topic.
Offline Offline
Newbie
*
Karma: 0
Posts: 21
View Profile
 Bigger Bigger  Smaller Smaller  Reset Reset

Hello,

Is there a guide how to tailor Eclipse with Arduino 1.5.1 ? (for the due)

The plugin used under Eclipse is for older versions of the IDE smiley-cry

Thanks in advance

--- Ricky
Logged

Pages: [1]   Go Up
Jump to: