Go Down

Topic: millis() mi manda in crash. Va bene il leOS? (Read 2316 times) previous topic - next topic

cyberhs

Ma no, è Leo che fa di tutto per arrotondare lo stipendio!  :D

leo72

Uff... è già la seconda volta che succede... malefico WordPress...  :smiley-roll-blue:

BaBBuino

E' ancora hackerato... :(

Leo datti na mossa che devo andare avanti con il progetto!  =(

leo72


E' ancora hackerato... :(

Non è "ancora" hackerato, è "nuovamente" hackerato.
Non so più che fare, l'altro giorno l'avevo ripulito tutto usando un plugin denominato Anti-Malware... Non so più veramente come fare a difendermi, me lo sfondano quasi ogni giorno.. maledetto WordPress maledetto...

BaBBuino

Con un link recuperato dalla cronologia sono riuscito ad accedere alla parte che mi interessava. Questa funziona ancora...

http://www.leonardomiliani.com/2012/leos-un-semplice-so-per-arduino/#comments

Ma la responsabilità di eventuali Hackeraggi non è del Provider di Host?

E poi: Ma stai sulle balle a qualcuno? :D

leo72


Con un link recuperato dalla cronologia sono riuscito ad accedere alla parte che mi interessava. Questa funziona ancora...

http://www.leonardomiliani.com/2012/leos-un-semplice-so-per-arduino/#comments

Ieri sera ci ho perso un'ora buona, integrando un livello di sicurezza ulteriore. Ad ora mi pare tutto a posto.

Quote

Ma la responsabilità di eventuali Hackeraggi non è del Provider di Host?

Generalmente i provider se ne lavano le mani, dicendo che la colpa è tua perché non hai reso sicuro il codice...   :smiley-sweat:

Quote

E poi: Ma stai sulle balle a qualcuno? :D

Bella domanda  ]:D

Go Up