Pages: [1]   Go Down
Author Topic: Formatting icons not working  (Read 495 times)
0 Members and 1 Guest are viewing this topic.
Manchester (England England)
Online Online
Brattain Member
*****
Karma: 602
Posts: 33371
Solder is electric glue
View Profile
WWW
 Bigger Bigger  Smaller Smaller  Reset Reset

All the formatting icons at top of the reply form have stopped working?
Logged

Johannesburg. UTC+2
Offline Offline
Faraday Member
**
Karma: 82
Posts: 3840
View Profile
 Bigger Bigger  Smaller Smaller  Reset Reset

All the formatting icons at top of the reply form have stopped working?

Ah, thought it was just me....

Edit: Search isn't working either: "Unable to access the search deamon."

More edit: Let's try hand-coding a tag:

Code:
testing
« Last Edit: May 12, 2013, 02:43:56 am by JimboZA » Logged

Although I answer in good faith, remember always: Your Mileage May Vary.
Get me on LinkedIn: za.linkedin.com/in/jimbrownza/

Global Moderator
Dallas
Offline Offline
Shannon Member
*****
Karma: 198
Posts: 12753
View Profile
WWW
 Bigger Bigger  Smaller Smaller  Reset Reset


The forum has been migrated to a new home.  I've reported both problems.  (Thank you both for taking the time to post.)

If you find any more issues, please post about them here.
Logged

USA, FL
Offline Offline
God Member
*****
Karma: 14
Posts: 688
A life? Where can I download one of those?
View Profile
 Bigger Bigger  Smaller Smaller  Reset Reset

All of the links in a Google search are 404.  Expect a ton of people asking questions..

Email notification isn't working.

Quick edit icon is missing.
« Last Edit: May 12, 2013, 08:31:02 am by codlink » Logged

//LiNK

Pages: [1]   Go Up
Jump to: