Go Down

Topic: [Forum] dêlai de 5 min entre chaque post ? (Read 1 time) previous topic - next topic

BrUnO14200

Bonjour à tous !

Ma question s'adresse plus aux anciens du forum : il y a t'il un moyen de contourner les 5 mins d'attente entre chaque post envoyé ? J'imagine qu'il y a des raisons et je les respecte , c'est juste que des fois on a pas toujours le temps de rester longtemps sur le site et c'est donc génant pour pouvoir répondre à plusieurs sujets ..

Merci
Ma couveuse :https://forum.arduino.cc/index.php?topic=571843.0

Scoob

Hello,
en complément, c'est pareil pour editer un message.. un delai de 5minute pour effacer la connerie bêtise qu'on as écrit

68tjs

Jamais constaté ce que tu décris.

Pb momentané sur le serveur du Forum ?
Dès fois il est trés lent.

BrUnO14200

J'ai ce message depuis mon inscription sur le forum soit un mois environ ...

Exact même problème pour l'édition ;) !

Ma couveuse :https://forum.arduino.cc/index.php?topic=571843.0

fifi82

moi aussi j'ai ce message de temps en temps mais pas tous le temps, j'ai posé la question à un modo mais je n'ai pas eu de réponse.

maxpeigne

Ca le fait uniquement si tu souhaites ecrire plusieurs fois sir le MEME post en moins de 5 min c'est bien ca?

Cela n'empêche pas de répondre à plusieurs post différents en moins de 5 min.

BrUnO14200

Je l'ai dans tout les cas : réponse à un autre post , à un même post ou même à une édition de post .

Pareil sur mon Ipad ...

Je me demande si il n'ya pas une limitation quelconque pour éviter aux nouveaux de flooder ...
Ma couveuse :https://forum.arduino.cc/index.php?topic=571843.0

_ArNo_

Bonjour pareil pour moi
exemple :
- si je répond à un de mes post puis j'édite le premier message pour mettre résolu >> je dois attendre  5mn
- si je répond à un post et je dois le rééditer à cause d'une faute >> je dois attendre  5mn

c'est pénible  :(


Artouste

bonjour
perso , jamais eu à subir ça
le seul avertissement que je reçois éventuellement lorsque je poste est un warning m'informant d'une réponse intervenue pendant que je rédigeais.

XavierMiller

Est-ce que cette limitation n'existerait que pour les nouveaux, qui n'ont posté qu'un certain nombre de messages ?

BrUnO14200

C'est ce que je pense ... me reste plus qu'à flooder pour voir si ça marche ^^ !
Ma couveuse :https://forum.arduino.cc/index.php?topic=571843.0

jfs

Pour répondre à certaines questions, je ne peux rien faire au niveau de l'administration du forum mes droits étant à peine moins limités que le visiteurs "lambda"...
Pas d'aide par MP !!!

Concernant le fonctionnement du forum tout se trouve dans les messages épinglés en tête de page.

BrUnO14200

Ma couveuse :https://forum.arduino.cc/index.php?topic=571843.0

BrUnO14200

Je viens de passer les 100 posts et plus de soucis !!!
Ma couveuse :https://forum.arduino.cc/index.php?topic=571843.0

jfs

Pas d'aide par MP !!!

Concernant le fonctionnement du forum tout se trouve dans les messages épinglés en tête de page.

Go Up