Go Down

Topic: Strange problem with arduino environment (Read 495 times) previous topic - next topic

m.whiterabbit

Hello,

I have tried everything to rectify my problem but nothing works.  My problem can be seen at the video link I will post in the next message.  

I have the latest version of Java installed.  I have tried going back to previous versions also.  I am running windows xp professional on an intel core duo processor.  What can I do so I can program?

m.whiterabbit

http://www.youtube.com/watch?v=lgDDo3pGjAs

that is the problem I am facing

Franklin

All I could make out was a really blurry screen. What have you tried? Have you removed the existing version before reloading the previous and did it work before you installed the version that isn't working?
Stephen

m.whiterabbit

Hello,

Yeah sorry I used a free program to get the screen capture.  It is still possible to see that the environment is unstable.  I have removed everything dealing with Arduino each time and get the same results. I have used the newest java and environments.  

Go Up
 


Please enter a valid email to subscribe

Confirm your email address

We need to confirm your email address.
To complete the subscription, please click the link in the email we just sent you.

Thank you for subscribing!

Arduino
via Egeo 16
Torino, 10131
Italy