Go Down

Topic: Welkom op het Nederlandstalige forum (Read 61585 times) previous topic - next topic

kuenjak

Dag Jantje,
Ik kan op mijn pc en laptop alleen maar met arduino 1.5 werken. Alle latere versies kun je installeren en openen maar je kunt het niet gebruiken Het venster waar je de gevevns invult is GRIJS en kunt niets veranderen of ingeven.
Weet iemand de oplossing ?
Bedankt vooruit.
Jan @kuenen.nl
Stuur me een mail a.u.b.
 

MAS3

Beste Jan.

Deze vraag is een vraag en past daarom niet zo goed in deze thread.
Open een nieuw onderwerp (thread), waarin je je vraag stelt, en kies ervoor dat je op de hoogte wil worden gehouden van antwoorden ("Attachments and other options" > "Notify me of replies").
Als het goed is krijg je dan mails van nieuwe antwoorden op die vraag (je krijgt 1 mail bij een nieuw antwoord, en wanneer er daarna nog nieuwe antwoorden komen maar je je thread nog niet bezocht hebt, volgen er geen overbodige en extra mails).
Als het goed is, want ik kan me herinneren dat er klachten waren sinds de nieuwe software in gebruik is, en omdat ik 'm zelf niet gebruik weet ik niet of het wel werkt.

Het is op een forum niet de bedoeling dat men om hulp per mail vraagt, want het is wel de bedoeling dat anderen ook kunnen leren van de problemen en daarbij behorende oplossingen die anderen ervaren.
Bovendien is er weinig sprake van discussie als je dit per mail gaat doen.
Het feit dat deze vraag op het forum werd gesteld en niet per mail, stelt me ook in staat er op te reageren ondanks dat het ongetwijfeld niet het antwoord was dat je verwachtte.
Have a look at "blink without delay".
Did you connect the grounds ?
Je kunt hier ook in het Nederlands terecht: http://arduino.cc/forum/index.php/board,77.0.html

wattijn

Beste Arduino specialisten
Daar ik geen noties heb van Engels en nu te oud om te leren (70 j)richt ik mij tot jullie in het nederlands
Ik zou graag een Lift besturing maken met Arduino Uno (zie URL hieronder)
http://wikimanuals.edutictac.es/index.php?title=Es:Ascensor_de_3_plantes_amb_S4A
'k heb dat gemaakt, de Code Geünzipt en geupload met succes dus geen foutmelding maar het werkt niet Er komt geen signaal uit pin 10 en pin 11 langs de Digitale kant met oscilloscoop getest.
Zou dat aan de instelling aan het moedebord van Arduino Uno kunnen liggen ??
Zou er mij iemand kunnen helpen aub jullie zouden er mij een zeer groot plezier mee doen
E mailadres a.wattijn@skynet.be

Alvast bedankt

Jantje

wattijn
Deze vraag is een vraag en past daarom niet zo goed in deze thread.
Open een nieuw onderwerp (thread), waarin je je vraag stelt, en kies ervoor dat je op de hoogte wil worden gehouden van antwoorden ("Attachments and other options" > "Notify me of replies").
Als het goed is krijg je dan mails van nieuwe antwoorden op die vraag (je krijgt 1 mail bij een nieuw antwoord, en wanneer er daarna nog nieuwe antwoorden komen maar je je thread nog niet bezocht hebt, volgen er geen overbodige en extra mails).
Als het goed is, want ik kan me herinneren dat er klachten waren sinds de nieuwe software in gebruik is, en omdat ik 'm zelf niet gebruik weet ik niet of het wel werkt.

Het is op een forum niet de bedoeling dat men om hulp per mail vraagt, want het is wel de bedoeling dat anderen ook kunnen leren van de problemen en daarbij behorende oplossingen die anderen ervaren.
Bovendien is er weinig sprake van discussie als je dit per mail gaat doen.
Het feit dat deze vraag op het forum werd gesteld en niet per mail, stelt me ook in staat er op te reageren ondanks dat het ongetwijfeld niet het antwoord was dat je verwachtte.


Met vriendelijke groet
Jantje

PS: Met dank aan MAS3 vor de template
Do not PM me a question unless you are prepared to pay for consultancy.
Nederlandse sectie - http://arduino.cc/forum/index.php/board,77.0.html -

MAS3

Ik wilde net al een copyright mededeling gaan toevoegen 3 posts boven deze...

Have a look at "blink without delay".
Did you connect the grounds ?
Je kunt hier ook in het Nederlands terecht: http://arduino.cc/forum/index.php/board,77.0.html

vonkeman

Hallo,

Ik ben Jan (59) en woon in Nederland en werk in België en nieuw op dit forum.

In het verleden al regelmatig bezig geweest met de analoge elektronica, 27mc, Spectrum ZX81  satellietontvangst e.d.
De laatste tijd het een en het ander gelezen over Aduino en het werd steeds interessanter en zit nu te wachten op mijn eerste bestelling van mijn Arduino starterskit samen met de sensorkit.
Ik ben blij met dit NL forum en heb al diversen berichtjes gelezen.
 

MAS3

Hoi Jan, en welkom.

Leuk te zien dat er weer iemand bijkomt die 30 jaar geleden al aan het pionieren was met de homecomputer, in dit geval de ZX81 Spectrum met zijn mooie rubber knopjes.
Dat was samen met de Commodore 64 (was mijn keuze destijds) toch wel de overgrote meerderheid van de home computers.
Heb je daar ook mee zitten experimenteren met programmeren, of was het vooral bestaande programma's bewonderen ?
De Sinclair computers waren wel populair omdat daarmee gemakkelijk uitbreidingen te maken waren dankzij de poort aan de achterkant (net zoals de C64 had), en er zijn dus bijvoorbeeld wel wat Elektuur projectjes voorbij gekomen.

Met Arduino kun je veel plezier beleven, maar je moet je wel realiseren dat het even een pittige start kan zijn.
Als je al met de ZX81 hebt geprogrammeerd, zal een en ander je wel bekend gaan voorkomen.
Nogmaals welkom, en veel plezier gewenst.
Have a look at "blink without delay".
Did you connect the grounds ?
Je kunt hier ook in het Nederlands terecht: http://arduino.cc/forum/index.php/board,77.0.html

Hans1

Hallo iedereen ik Hans 54 jaar afkomstig uit België en heb als hobby modelbouw. Momenteel heb ik al een 3D printer maar om grotere stukken degelijk te kunnen maken wil ik een cnc machine maken. Voor de aansturen wil ik gebruik maken van een Arduino Mega 2560 in combinatie met GRBL firmware.

Al heel wat filmpjes op You Tube bekeken en beginnen printen de onderdelen liggen momenteel klaar voor te monteren.

Deze week mijn electronica binnen gekregen en beginnen installeren, maar jammer genoeg is mijn kennis van Arduino nul. Ik dacht er wel uit te komen maar dit blijkt niet zo, daarom wil ik hier aan jullie forum leden hulp vragen.

Ik heb reeds een topic geopend met mijn probleem stelling: Arduino Forum >  International >  Nederlands >  serial monitor arduino mega.

Maar zal de vraag nog eens helemaal uit de doeken doen met links erbij.

Alvast bedankt.

Hans

Go Up
 


Please enter a valid email to subscribe

Confirm your email address

We need to confirm your email address.
To complete the subscription, please click the link in the email we just sent you.

Thank you for subscribing!

Arduino
via Egeo 16
Torino, 10131
Italy