Go Down

Topic: relay oder netzteil? (Read 1 time) previous topic - next topic

dony

#45
Jan 21, 2018, 01:14 pm Last Edit: Jan 21, 2018, 01:15 pm by dony
@Uwe: Da meine zweite Heimat Sterzing ist, weiß ich genau wovon Du sprichst. In Südtirol, vor allem Bozen ist die Doppelsprache wirklich verwirrend. ;)

(zur Rechtschreibung: der FireFox unterstreicht unbekannte Worte mit rot und hat im Kontextmenü auch Vorschläge, was man wohl gemeint hat - so ziemlich das Erste, was angeknipst wird - denke zwar 'ich bin doch nicht doof', kann aber ja auch nicht schaden und Er findet immer wieder 'unbekannte Worte'.)
Genau das funktioniert auf dieser Seite bei mir nicht (aktuelle Version vom Firefox), ist natürlich aktiviert.
Hat jemand eine Idee?

lg dony
Bitte Code in Codetags, </> (erster) Button in der Toolbar.
Schnell was umstellen: Alerts->Settings |->Look and Layout->Use full editor in Quick Reply
Grüße, Donny

postmaster-ino

Hi

Bei mir vergisst der FF öfter, welche Sprache ich eigentlich schreibe.
Ist bei Dir im Kontextmenü 'Rechtschreibung prüfen' und unter Sprachen eine Sprache - hier wohl Deutsch - angehakt?

@Uwe
Ich sehe mir meine Posts noch Mal an, bin mir aber (noch) keiner Schuld bewusst, Jemanden beleidigt zu haben.
... zumindest müssen wir nicht über das 'Wen' diskutieren ... hat auch was ... ;)

MfG
anscheinend ist Es nicht erwünscht, einen Foren-internen Link als 'Homepage' einzubinden, damit JEDER nur einen Klick von combie's Liste zum Thema State-Maschine entfernt ist.
... dann eben nicht ...

dony

#47
Jan 21, 2018, 01:39 pm Last Edit: Jan 21, 2018, 01:45 pm by dony
Da hab ich schon Nachgeschaut aber jetzt gleich Nochmal: Deutsch, Deutsch AT, Englisch. Hab alles rausgenommen und nur Deutsch drinnen lassen.
Auch den FF neugestartet. Funktioniert nicht! Macht auch nichts, ich werds schon hinbekommen... hoffentlich.
lg dony
Bitte Code in Codetags, </> (erster) Button in der Toolbar.
Schnell was umstellen: Alerts->Settings |->Look and Layout->Use full editor in Quick Reply
Grüße, Donny

uwefed

#48
Jan 22, 2018, 01:33 pm Last Edit: Jan 22, 2018, 02:36 pm by uwefed
@Uwe: Da meine zweite Heimat Sterzing ist, weiß ich genau wovon Du sprichst. In Südtirol, vor allem Bozen ist die Doppelsprache wirklich verwirrend. ;)
Die Sache wird noch schwieriger wenn man nicht Hochdeutsch spricht, sondern einen Dialekt.
Grüße Uwe

dony

#49
Jan 22, 2018, 02:38 pm Last Edit: Jan 22, 2018, 03:17 pm by dony Reason: Schlecht Ausgedrückt
Die Sache wird noch schwieriger wenn man nicht Hodeutsch spricht sondern einen Dialekt.
Ja genau! Sobald ich in Südtirol bin, spreche ich den Dialekt automatisch aber wenn ich dann wieder nach Wien komme... :o Du sprichst dazu noch Italienisch. ;) In Wien spreche ich hauptsächlich Hochdeutsch.
lg dony
Bitte Code in Codetags, </> (erster) Button in der Toolbar.
Schnell was umstellen: Alerts->Settings |->Look and Layout->Use full editor in Quick Reply
Grüße, Donny

Go Up