Go Down

Topic: MOVED: ATtiny85 problem. Selected board depends on 'arduino' core. Not installed. (Read 3367 times) previous topic - next topic


Go Up