Go Down

Topic: Problema riconoscimento Genuino UNO (Read 1 time) previous topic - next topic

gpb01

#15
Apr 15, 2016, 08:00 pm Last Edit: Apr 15, 2016, 08:00 pm by gpb01
Originale comprata da questo sito, nemmeno due settimane fa...
... e allora contatta lo store e chiedi la sostituzione in garanzia.

Guglielmo
Search is Your friend ... or I am Your enemy !

zSamuulele

... e allora contatta lo store e chiedi la sostituzione in garanzia.

Guglielmo
Sì, ho creato un ticket tramite lo Store Support Form in cui ho esplicitato che la board non funziona.

Esiste proprio un form da compilare per la sostituzione o devo utilizzare sempre lo Store Support Form?
Administrator of @ArduinoWorld channel on Telegram

gpb01

... hai usato il form di contatto che si trova QUI ?

Guglielmo
Search is Your friend ... or I am Your enemy !

zSamuulele

... hai usato il form di contatto che si trova QUI ?

Guglielmo

Ho usato sia quel form, sia l'email di supporto (supporto@arduino.cc=
Administrator of @ArduinoWorld channel on Telegram

gpb01

#19
Apr 16, 2016, 02:43 pm Last Edit: Apr 16, 2016, 02:44 pm by gpb01
Ho usato sia quel form, sia l'email di supporto (supporto@arduino.cc=
... quindi ora l'unica è attendere una loro risposta ::)

Guglielmo
Search is Your friend ... or I am Your enemy !

zSamuulele

... quindi ora l'unica è attendere una loro risposta ::)

Guglielmo
Eh si, comunque grazie mille per gli aiuti che mi avete dato finora (se è possibile non chiudete la discussione perchè se ho aggiornamenti almeno li riporto qui).
Administrator of @ArduinoWorld channel on Telegram

gpb01

#21
Apr 16, 2016, 03:38 pm Last Edit: Apr 16, 2016, 03:38 pm by gpb01
... se è possibile non chiudete la discussione perchè se ho aggiornamenti almeno li riporto qui.
Tranquillo, raramente vengono chiusi i topic e comunque solo per motivi ben specifici ;)

Guglielmo
Search is Your friend ... or I am Your enemy !

zSamuulele

Tranquillo, raramente vengono chiusi i topic e comunque solo per motivi ben specifici ;)

Guglielmo
Ok grazie, per caso hai mai avuto modo di contattare il supporto? perchè son due giorni che ho mandato email e form ma ancora non mi rispondono....
Administrator of @ArduinoWorld channel on Telegram

gpb01

... due giorni ... venerdì e sabato ? ... ho idea che ci vorrà un po' di più ... ;)

Guglielmo
Search is Your friend ... or I am Your enemy !

skizzo66

Prova a cambiare il cavo, anche se dici che le luci si accendono, potrebbe esserci comunque qualcosa che non va con quell'Arduino.

Go Up