Go Down

Topic: Segnalazione di problemi legati al nuovo forum ;-) (Read 175651 times) previous topic - next topic

zoomx

Mi sembra che sia capitato anche a me però se vado su Unread Posts li vedo.

AmericanDreamer

#1051
Jun 06, 2019, 09:32 pm Last Edit: Jun 06, 2019, 09:53 pm by AmericanDreamer
Scusate, ma anche a voi capita di vedere incongruenze tra indice e contenuto del forum? Spesso nell'indice vedo citati argomenti come ultimi post, che poi non trovo
Per mezzo pomeriggio oggi l'ultimo messaggio in software era indicato nell'indice essere questo

https://forum.arduino.cc/index.php?topic=602345.msg4201196#msg4201196

Che invece non vedevo entrando nella sezione
Ma non era il solo
Cosa poteva essere?

gpb01

Veramente quello è il link di un "profilo" che nulla a a che vedere con i vari thread ... ::)

Guglielmo
Search is Your friend ... or I am Your enemy !

AmericanDreamer

#1053
Jun 06, 2019, 09:51 pm Last Edit: Jun 06, 2019, 09:55 pm by AmericanDreamer
Correggo subito
Corretto
E per un bel pezzo nell'indice quello era dato come ultimo messaggio, ma se entravo in sezione non c'era...

gpb01

Non so che dirti ... ::) ... quello è un messaggio di un thread nella sezione Software ...

Guglielmo
Search is Your friend ... or I am Your enemy !

docdoc

Generalmente quando andavo nel forum italiano (da bookmark, https://forum.arduino.cc/index.php?board=34.0) e poi facevo SIGN IN, dopo aver inserito le credenziali mi tornava al forum italiano dove mi trovavo prima di fare login, e da lì proseguivo.

Da qualche tempo invece (qualche mese sicuro) mi torna fastidiosamente sempre alla radice dei forum internazionali, costringendomi a chiudere quella finestra e riaprirla da bookmark: c'è un motivo particolare (ossia è cambiato qualcosa per qualche ragione che mi sfugge)?
Alex "docdoc" - ** se ti sono stato d'aiuto, un punto karma sarà gradito, clicca su "add" qui a sinistra, vicino al mio nome ;) **

Go Up