Go Down

Topic: Pregunta de instalación del plug in para usar la plataforma online en Mavericks (Read 424 times) previous topic - next topic

andrespiedra

Hola a todos.

No puedo instalar el plug in que hace que use arduino con la plataforma virtual, será porque tampoco es compatible con OS X 10.9.5? La razón por la cual no descargo el software a la compu es justo por eso, porque dice que el software solo se puede usar para 10.10 en adelante (Yosemite).

Gracias por cualquier ayuda brindada.

Go Up