Go Down

Topic: Node.js What about a newer version (Read 369 times) previous topic - next topic

trixheim

Hi
I'm testing out node.js on YUN. The packet manager installs v0.10.33, and it's way too old, so other modules won't install. Is it possible to install a newer version?



Trixheim
---
github.com/trixheim/GFT

Go Up