Go Down

Topic: Prroblemes avec le forum (Read 446 times) previous topic - next topic

Arzou

Bonjour,
je ne comprends pas, je n'arrive plus a être identifié sur le forum "Français", quand j'essaye, la première fois ça me me demande mes identifiants, puis plus rien, retour au forum français, mais toujours non identifié je ne peux que consulter les messages, par contre quand je descends dans une sub board, la je suis identifié et je peux écrire/répondre comme ici actuellement.
du coups impossible pour moi d'écrire de nouveaux sujet..
actuellement sous pc windows10
quelqu'un connais?
merci
"Si vous voulez juste marcher vite, marchez seul, Mais si vous voulez marcher loin, marchez ensemble"
Proverbe Africain.

Artouste

Bonjour,
je ne comprends pas, je n'arrive plus a être identifié sur le forum "Français", quand j'essaye, la première fois ça me me demande mes identifiants, puis plus rien, retour au forum français, mais toujours non identifié je ne peux que consulter les messages, par contre quand je descends dans une sub board, la je suis identifié et je peux écrire/répondre comme ici actuellement.
du coups impossible pour moi d'écrire de nouveaux sujet..
actuellement sous pc windows10
quelqu'un connais?
merci

Bonjour Arzou
Tu consulte le forum avec quoi ?
Il y a eu  pas mal de changement dernièrement sur la page de login
une fois que tu es loggé sur un sous forum , il se passe quoi si tu tape
https://forum.arduino.cc/index.php?action=post;board=33.0       dans la barre d'adresse ?

Quand je suis identifié sur une page, en laissant cette page ouverte et en ouvrant une autre par https://forum.arduino.cc/index.php?action=post;board=33.0 ,je suis encore identifié. C'est peut être un moyen.

Je suis aussi sous vindoze 10  et pour utiliser le forum, je clique que un lien qui pointe sur https://forum.arduino.cc/index.php?action=post;board=33.0 Quand je m'identifie, il revient normalement à 33, identifié.

J'ai par contre des problèmes avec le bouton Preview: quand cela ne fait rien pendant 20s, rafraichir l'écran me donne la visualisation et le bouton Post ne fonctionne que dans les heures creuses. Souvent je passe par
Quick Reply qui fonctionne toujours.

Arzou

Dur pc  jai testé avec Firefox et Chrome.. résultats identiques 
Là  je suis sur mon téléphone Android et pas de soucis .. pffff
"Si vous voulez juste marcher vite, marchez seul, Mais si vous voulez marcher loin, marchez ensemble"
Proverbe Africain.

al1fch

#4
Dec 01, 2020, 04:32 pm Last Edit: Dec 01, 2020, 04:33 pm by al1fch
login fantaisite et instable pour moi ces temps ci  (Firefox ou Chromium sur Ubuntu)
assez souvent j'y arrive mieux en passant par le forum international pour lancer à partir de lui le forum français  (style 22 à Asnières ...)

jfs

Idem pour moi depuis quelques mois..... :smiley-mr-green:
Pas d'aide par MP !!!

Concernant le fonctionnement du forum tout se trouve dans les messages épinglés en tête de page.

Arzou

Depuis ma tablette  Samsung,  pas de soucis..... 
"Si vous voulez juste marcher vite, marchez seul, Mais si vous voulez marcher loin, marchez ensemble"
Proverbe Africain.

68tjs

#7
Dec 04, 2020, 09:12 pm Last Edit: Dec 04, 2020, 09:13 pm by 68tjs
Soit PC debian firefox, soit tablette android avec Brave et ça fait ce que ça veux.

Soit il faut que je clique sur "Sign in", cela arrive 1 fois sur 3 quand je passe d'une connection à partir du PC à une connection à partir de la tablette et lycée de Versailles.
Soit après un preview je suis redirigé sur le forum français ou sur le forum général :smiley-twist:

Quand je ne suis pas reconnu immédiatement  soit il suffit de cliquer sur sign in et la reconnaissance est immédiate sans rien à faire d'autre, soit il faut ressaisir le login.

Au moins on ne s'ennui pas avec le forum arduino il y a toujours du nouveau :smiley-twist:
Ceux qui savent qu'ils ne savent rien en connaisse autant que ceux qui croient tout savoir et qui n'en connaissent pas plus qu'eux.
Pierre DAC.

hbachetti

En gros même symptômes que toi.
Souvent après avoir cliqué sur Post le navigateur bascule sur le forum international, et mon post est envoyé, ou pas. J'ai perdu pas mal de réponses comme ça avant de m'en apercevoir.

lycée de Versailles :  ;D
Les jeunes ne connaissent probablement pas Bérurier.
Linux is like a wigwam: no Windows, no Gates, and an Apache inside ...

68tjs

C'est un tord, il faut d'urgence mettre l'étude des San Antonio au programme des cours de français !  :smiley-mr-green:
Ceux qui savent qu'ils ne savent rien en connaisse autant que ceux qui croient tout savoir et qui n'en connaissent pas plus qu'eux.
Pierre DAC.

dfgh

hello
toujours des prob pour m'identifier.
il y a également des prob de refraichissement.

par contre, sur mon PC j'ai deux navigateurs "EDGE" et "FIREFOX"

mes prob d'identification n'existent que sous "FIREFOX"

avec "EDGE" je peux m'identifier et poster.

68tjs

EDGE c'est Chromium la version open source de Chrome qui est débarrassée des espions gogole et auquel Microsoft a ajouté ses propres espions.

Un autre navigateur disponible sous Windows est Brave qui est aussi basé sur Chromium et qui est garanti sans espion (c'est ce qu'ils disent).
Ceux qui savent qu'ils ne savent rien en connaisse autant que ceux qui croient tout savoir et qui n'en connaissent pas plus qu'eux.
Pierre DAC.

Go Up