Arduino sketch window to big for monitor

Hello every one, I'm new to the Arduino world so i need a little help. I installed Arduino on my Raspberry pi 2b and when i open the program the sketch window is to large for the monitor. I use a 17" old vga monitor connected by a hdmi to vga adapter. i can't see the top tool bar or bottom frame. Any suggestions?

You can change the default window size by editing the lines:
editor.window.width.default = 500
and
editor.window.height.default = 600
in preferences.txt. preferences.txt should be located in /home/(username)/.arduino15 (a.k.a. ~/.arduino15).