How do you set the default library location that < > looks in?

I run Ubuntu and have my Arduino IDE installed in:

/opt/arduino-1.8.3/

I also have directories in:

/home/victor/Arduino/libraries/Adafruit_IO_Arduino/
/home/victor/.arduino15/

My project files are located in

/home/victor/Workspace/Arduino/

I’m working on my first sketch in /home/victor/Workspace/Arduino/AdafruitIORelayControl/

#include <AdafruitIO_MQTT.h>
#include "config.h"

void setup() {
  // put your setup code here, to run once:

}

void loop() {
  // put your main code here, to run repeatedly:

}

The error is Adafruit_MQTT.h: No such file or directory #include "Adafruit_MQTT.h"

How do I change the directory that the <> brackets look in? My Sketchbook location is already set as /home/victor/Arduino in Settings, and that’s where the AdafruitIO_MQTT.h library is (located in /home/victor/Arduino/libraries/Adafruit_IO_Arduino/src/AdafruitIO_MQTT.h). Isn’t that supposed to be where “<>” looks in?

Put your custom and downloaded libraries in /home/victor/Workspace/Arduino/libraries

Then the code above will find it.