MOVED: Arduino Yun - BridgeSSLClient (bridge.getBridgeVersion() < 161)

This topic has been moved to Arduino Yún.

http://forum.arduino.cc/index.php?topic=419315.0