Nano no old bootloader option

Hi, I have problems with Arduino Nano. There is no Old Bootloader option. I tried several Nano, with different cables and I can't upload the sketch. With Arduino UNO without problems
I have updated to previous versions and it does not give me the option of old bootloader

I have the following error

Arduino:1.8.8 (Windows 10), Tarjeta:"Arduino Nano, ATmega328P"

El Sketch usa 23170 bytes (75%) del espacio de almacenamiento de programa. El máximo es 30720 bytes.
Las variables Globales usan 998 bytes (48%) de la memoria dinámica, dejando 1050 bytes para las variables locales. El máximo es 2048 bytes.
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 1 of 10: not in sync: resp=0x39
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 2 of 10: not in sync: resp=0x39
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 3 of 10: not in sync: resp=0x39
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 4 of 10: not in sync: resp=0x39
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 5 of 10: not in sync: resp=0x39
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 6 of 10: not in sync: resp=0x39
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 7 of 10: not in sync: resp=0x39
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 8 of 10: not in sync: resp=0x39
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 9 of 10: not in sync: resp=0x39
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 10 of 10: not in sync: resp=0x39
Problema subiendo a la placa. Visita http://www.arduino.cc/en/Guide/Troubleshooting#upload para sugerencias.

Este informe podría contener más información con
"Mostrar salida detallada durante la compilación"
opción habilitada en Archivo -> Preferencias.

TOPIC SPLIT AND MOVED

Please READ THIS before jumping into other posts.

Bob.

try 1.8.9 or 1.8.10

If you are using a version of the IDE that predates the new bootloader, then it uses the old bootloader by default, since the new bootloader did not exist at the time.

Have you tried changing usb cables? And just to make sure, you are using a Nano with an atmega328, and not the Nano Every or Nano 33 boards.