[OT ITA] Lo spamm bar (Part 2)

Ho voluto andare a cercare il mio primo post di presentazione e… ho dovuto fare lo scroll di anni e anni e anni…
Ci sarà un’altra soluzione, vero?

@steve-cr : Beh, se vai semplicemente nel profilo dell’utente, selezioni il tab “Activity” e ti sposti tutto in basso con la barra temporale a destra … doversti trovare il post di presentazione (che è sempre tra i primi, salvo per i vecchi utenti che un tempo non si presentavano e che poi magari … si sono presentati molto dopo … li è un casino).

Però, nel 99% dei casi, lo trovi facilmente :slight_smile:

Guglielmo

1 Like

I router/modem avrebbero già 2 prese solo che sono previste per 2 numeri diversi e non mi pare che si possano riconfigurare.

Io uso da una vita i Fritz!box (… che qui da noi sono molto diffusi) … li ritengo tra i migliori ed hanno sempre avuto due uscire RJ11 (FON0 e FON1) per i normali telefoni analogici ed associ TU quali numeri programmati devono squillare su una linea o sull’altra o su entrambe. Spesso hanno anche la FONS0 che ti permette di collegare i vecchi apparati ISDN e poi tutti i DECT.

Personalmente ho messo DECT dappertutto :slight_smile:

Guglielmo

Io ho dei modelli di aereo in volo vincolato circolare che, di fatto, sono “antiquariato” tecnologico, il più recente credo sia dei primi anni ottanta, gli altri metà anni 60.
Ho anche cavi e “manopole”, tutto materiale ereditato da mio padre.

Al mio router tim ho collegato il doppino del preesistente impianto telefonico e funziona senza problemi.

Azz! cose grosse.
Mi sono stufato dei disturbi sugli LCD 20x4 che ogni tanto mi “incasinano” i caratteri ed oggi mi sono messo di impegno.
Beh, sembra che ci sono riuscito.
Cosa faccio? Apro un post su Hardware?

Se non tratti la 220, vai, che ti leggiamo quale oracolo di Delphi! :smiley:

Peggio! Tratto la 5 o 10mila volt… dell’accendigas !!! :rofl:
Provateci voi ad avvicinare il piezoelettrico al LCD e poi ridiamo !!!
Comunque con la modifichina (ina) che ho sperimentato non succede più nemmeno con l’accendigas piezo

Grazie al …! Pensa che io usavo il piezo con i miei oscilloscopi per vedere le differenze tra analogico e digitale.

I Fritz!box li forniva anche TIM ma è durato poco, non credo li fornisca più. Erano gli unici già preconfigurati per il VOIP TIM anche se li compravi a parte da altri. Peccato. Probabilmente questione di costi.

tu sei talmente competente che ormai hai perso il senso della realtà, credi che il mantra dello "studiare " sia universale e adattabile per tutti. basta fare una ricerca sul termine "studiare " per capire che ormai il livello è quello del messaggio precompilato da copincollare a tutti i nibbi.
e infatti la collezione di quelli che hanno gettato la spugna e lasciato il forum italiano è immensa. saranno tutti pelandroni pigri, tanto il preconcetto è sicuramente solo questo.
forse quello che si desidera è proprio la nicchia competente e devo ammettere che tra un forum di aeromodelli e uno di arduino non cambia nulla, alcuni ragionano precisamente nello stesso modo, gli piace sentirsi esclusivi e infatti escludere qualcuno rimandandolo a studiare o a mai più rivedersi è preferibile piuttosto che condividere i propri bagagli.
probabilmente inutile spiegarti che l’attività manuale la fai solo fino a quando le mani collaborano, quando temano smetti. altrettanto le attività mentali le fai solo fin quando i concetti si fissano ancora bene in mente e ne mantieni memoria, poi scattano le paperine in testa.
fatico a studiare il manuale del microonde figuriamoci le stringhe di char array. il bello è che ci provo e ho fatto pure notte, anzi mattina, senza venirne a capo perché un conto è leggere le nozioni e le librerie e un altro e metterle in pratica su uno sketch già esistente. ma certamente questo non è un problema, basta solo studiare di più fino ad arrivare alla soluzione ultima e salutare il forum scrivendo “ho risolto, ciao a tutti… volete sapere come? studiate e ci arriverete anche voi” :sweat_smile:
quanto al discutibile discorso sulle consulenze a pagamento tra hobbisti di forums lascio perdere.

Presto, tutti a riaprire i vecchi thread, prima che il bot ci azzeri il divertimento … :crazy_face:

Scherzi a parte, speriamo non faccia casini …

In una delle due prese FON dietro al router (sempre che ne abbia due) :wink:

… certamente SI e … se è una soluzione valida, che genera un certo interesse, magari la “pinniamo” pure :smiley: :smiley: :smiley:

Guglielmo

… quasi sicuramente. Di certo NON sono economici, ma … la qualità si paga.

Il mio provider mi ha appena dato (comodato d’uso gratuito) il Frutz!Box 7583 … ho visto che a comprarlo stiamo sui 300€ … non esattamente a basso costo … :roll_eyes:

Vero pure che, in bonding, su G.fast, arriva a 4 Gbit/sec … :grin:

Guglielmo

… te l’ho gia detto, vero, che prima o poi scavo un tunnel fin sotto casa tua e mi collego in parallelo alla tua linea ? … :crazy_face:

Che strano … ho schiacciato “rispondi” per te Guglielmo, e nella finestra dell’editor mi appariva la solita freccia con il tuo avatar in piccolo, ma nella risposta invece non c’e’ (o almeno io non lo vedo, a te e’ presente ?)

A volte appare a volte no … non ho ancora ben capito la logica, però … nelle notifiche (a destra) mi appare il tuo post in spam bar con la freccia a sinistra segno di un reply … :roll_eyes:

Guglielmo

:rofl: :rofl: :rofl:

Guglielmo

Allora è come ho fatto io. Solo che non mi ricordavo di aver scritto così tanti post e c’è voluto qualche minuto per arrivare in fondo…