Problema para carregar programa para a placa

Olá, estou com o seguinte problema: qualquer programa que eu tento carregar para a minha placa Arduino UNO aparece um erro.
(Obs.: Já testei duas placas Arduino UNO, já testei em outro computador, já troquei a porta, já reinstalei a IDE, já atualizei os Drivers e nada deu certo.) :sob: :sob:

Arduino: 1.8.12 (Windows 10), Placa:“Arduino Uno”

C:\Program Files (x86)\Arduino\arduino-builder -dump-prefs -logger=machine -hardware C:\Program Files (x86)\Arduino\hardware -hardware C:\Users\Vinicius Pascoal\AppData\Local\Arduino15\packages -tools C:\Program Files (x86)\Arduino\tools-builder -tools C:\Program Files (x86)\Arduino\hardware\tools\avr -tools C:\Users\Vinicius Pascoal\AppData\Local\Arduino15\packages -built-in-libraries C:\Program Files (x86)\Arduino\libraries -libraries C:\Users\Vinicius Pascoal\Documents\Arduino\libraries -fqbn=arduino:avr:uno -vid-pid=0X2341_0X0043 -ide-version=10812 -build-path C:\Users\VINICI~1\AppData\Local\Temp\arduino_build_914914 -warnings=none -build-cache C:\Users\VINICI~1\AppData\Local\Temp\arduino_cache_53531 -prefs=build.warn_data_percentage=75 -prefs=runtime.tools.avrdude.path=C:\Program Files (x86)\Arduino\hardware\tools\avr -prefs=runtime.tools.avrdude-6.3.0-arduino17.path=C:\Program Files (x86)\Arduino\hardware\tools\avr -prefs=runtime.tools.avr-gcc.path=C:\Program Files (x86)\Arduino\hardware\tools\avr -prefs=runtime.tools.avr-gcc-7.3.0-atmel3.6.1-arduino5.path=C:\Program Files (x86)\Arduino\hardware\tools\avr -prefs=runtime.tools.arduinoOTA.path=C:\Program Files (x86)\Arduino\hardware\tools\avr -prefs=runtime.tools.arduinoOTA-1.3.0.path=C:\Program Files (x86)\Arduino\hardware\tools\avr -verbose C:\Users\Vinicius Pascoal\Desktop\sketch_may03a\sketch_may03a.ino
C:\Program Files (x86)\Arduino\arduino-builder -compile -logger=machine -hardware C:\Program Files (x86)\Arduino\hardware -hardware C:\Users\Vinicius Pascoal\AppData\Local\Arduino15\packages -tools C:\Program Files (x86)\Arduino\tools-builder -tools C:\Program Files (x86)\Arduino\hardware\tools\avr -tools C:\Users\Vinicius Pascoal\AppData\Local\Arduino15\packages -built-in-libraries C:\Program Files (x86)\Arduino\libraries -libraries C:\Users\Vinicius Pascoal\Documents\Arduino\libraries -fqbn=arduino:avr:uno -vid-pid=0X2341_0X0043 -ide-version=10812 -build-path C:\Users\VINICI~1\AppData\Local\Temp\arduino_build_914914 -warnings=none -build-cache C:\Users\VINICI~1\AppData\Local\Temp\arduino_cache_53531 -prefs=build.warn_data_percentage=75 -prefs=runtime.tools.avrdude.path=C:\Program Files (x86)\Arduino\hardware\tools\avr -prefs=runtime.tools.avrdude-6.3.0-arduino17.path=C:\Program Files (x86)\Arduino\hardware\tools\avr -prefs=runtime.tools.avr-gcc.path=C:\Program Files (x86)\Arduino\hardware\tools\avr -prefs=runtime.tools.avr-gcc-7.3.0-atmel3.6.1-arduino5.path=C:\Program Files (x86)\Arduino\hardware\tools\avr -prefs=runtime.tools.arduinoOTA.path=C:\Program Files (x86)\Arduino\hardware\tools\avr -prefs=runtime.tools.arduinoOTA-1.3.0.path=C:\Program Files (x86)\Arduino\hardware\tools\avr -verbose C:\Users\Vinicius Pascoal\Desktop\sketch_may03a\sketch_may03a.ino
Using board ‘uno’ from platform in folder: C:\Program Files (x86)\Arduino\hardware\arduino\avr
Using core ‘arduino’ from platform in folder: C:\Program Files (x86)\Arduino\hardware\arduino\avr
Detecting libraries used…
“C:\Program Files (x86)\Arduino\hardware\tools\avr/bin/avr-g++” -c -g -Os -w -std=gnu++11 -fpermissive -fno-exceptions -ffunction-sections -fdata-sections -fno-threadsafe-statics -Wno-error=narrowing -flto -w -x c++ -E -CC -mmcu=atmega328p -DF_CPU=16000000L -DARDUINO=10812 -DARDUINO_AVR_UNO -DARDUINO_ARCH_AVR “-IC:\Program Files (x86)\Arduino\hardware\arduino\avr\cores\arduino” “-IC:\Program Files (x86)\Arduino\hardware\arduino\avr\variants\standard” “C:\Users\VINICI~1\AppData\Local\Temp\arduino_build_914914\sketch\sketch_may03a.ino.cpp” -o nul
Generating function prototypes…
“C:\Program Files (x86)\Arduino\hardware\tools\avr/bin/avr-g++” -c -g -Os -w -std=gnu++11 -fpermissive -fno-exceptions -ffunction-sections -fdata-sections -fno-threadsafe-statics -Wno-error=narrowing -flto -w -x c++ -E -CC -mmcu=atmega328p -DF_CPU=16000000L -DARDUINO=10812 -DARDUINO_AVR_UNO -DARDUINO_ARCH_AVR “-IC:\Program Files (x86)\Arduino\hardware\arduino\avr\cores\arduino” “-IC:\Program Files (x86)\Arduino\hardware\arduino\avr\variants\standard” “C:\Users\VINICI~1\AppData\Local\Temp\arduino_build_914914\sketch\sketch_may03a.ino.cpp” -o “C:\Users\VINICI~1\AppData\Local\Temp\arduino_build_914914\preproc\ctags_target_for_gcc_minus_e.cpp”
“C:\Program Files (x86)\Arduino\tools-builder\ctags\5.8-arduino11/ctags” -u --language-force=c++ -f - --c+±kinds=svpf --fields=KSTtzns --line-directives “C:\Users\VINICI~1\AppData\Local\Temp\arduino_build_914914\preproc\ctags_target_for_gcc_minus_e.cpp”
Compilando sketch…
“C:\Program Files (x86)\Arduino\hardware\tools\avr/bin/avr-g++” -c -g -Os -w -std=gnu++11 -fpermissive -fno-exceptions -ffunction-sections -fdata-sections -fno-threadsafe-statics -Wno-error=narrowing -MMD -flto -mmcu=atmega328p -DF_CPU=16000000L -DARDUINO=10812 -DARDUINO_AVR_UNO -DARDUINO_ARCH_AVR “-IC:\Program Files (x86)\Arduino\hardware\arduino\avr\cores\arduino” “-IC:\Program Files (x86)\Arduino\hardware\arduino\avr\variants\standard” “C:\Users\VINICI~1\AppData\Local\Temp\arduino_build_914914\sketch\sketch_may03a.ino.cpp” -o “C:\Users\VINICI~1\AppData\Local\Temp\arduino_build_914914\sketch\sketch_may03a.ino.cpp.o”
Compiling libraries…
Compiling core…
Using precompiled core: C:\Users\VINICI~1\AppData\Local\Temp\arduino_cache_53531\core\core_arduino_avr_uno_0c812875ac70eb4a9b385d8fb077f54c.a
Linking everything together…
“C:\Program Files (x86)\Arduino\hardware\tools\avr/bin/avr-gcc” -w -Os -g -flto -fuse-linker-plugin -Wl,–gc-sections -mmcu=atmega328p -o “C:\Users\VINICI~1\AppData\Local\Temp\arduino_build_914914/sketch_may03a.ino.elf” “C:\Users\VINICI~1\AppData\Local\Temp\arduino_build_914914\sketch\sketch_may03a.ino.cpp.o” “C:\Users\VINICI~1\AppData\Local\Temp\arduino_build_914914/…\arduino_cache_53531\core\core_arduino_avr_uno_0c812875ac70eb4a9b385d8fb077f54c.a” “-LC:\Users\VINICI~1\AppData\Local\Temp\arduino_build_914914” -lm
“C:\Program Files (x86)\Arduino\hardware\tools\avr/bin/avr-objcopy” -O ihex -j .eeprom --set-section-flags=.eeprom=alloc,load --no-change-warnings --change-section-lma .eeprom=0 “C:\Users\VINICI~1\AppData\Local\Temp\arduino_build_914914/sketch_may03a.ino.elf” “C:\Users\VINICI~1\AppData\Local\Temp\arduino_build_914914/sketch_may03a.ino.eep”
“C:\Program Files (x86)\Arduino\hardware\tools\avr/bin/avr-objcopy” -O ihex -R .eeprom “C:\Users\VINICI~1\AppData\Local\Temp\arduino_build_914914/sketch_may03a.ino.elf” “C:\Users\VINICI~1\AppData\Local\Temp\arduino_build_914914/sketch_may03a.ino.hex”
“C:\Program Files (x86)\Arduino\hardware\tools\avr/bin/avr-size” -A “C:\Users\VINICI~1\AppData\Local\Temp\arduino_build_914914/sketch_may03a.ino.elf”
O sketch usa 924 bytes (2%) de espaço de armazenamento para programas. O máximo são 32256 bytes.
Variáveis globais usam 9 bytes (0%) de memória dinâmica, deixando 2039 bytes para variáveis locais. O máximo são 2048 bytes.
avrdude: stk500_getsync() attempt 1 of 10: not in sync: resp=0x00
avrdude: stk500_getsync() attempt 2 of 10: not in sync: resp=0x00
avrdude: stk500_getsync() attempt 3 of 10: not in sync: resp=0x00
avrdude: stk500_getsync() attempt 4 of 10: not in sync: resp=0x00
avrdude: stk500_getsync() attempt 5 of 10: not in sync: resp=0x00
avrdude: stk500_getsync() attempt 6 of 10: not in sync: resp=0x00
avrdude: stk500_getsync() attempt 7 of 10: not in sync: resp=0x00
avrdude: stk500_getsync() attempt 8 of 10: not in sync: resp=0x00
avrdude: stk500_getsync() attempt 9 of 10: not in sync: resp=0x00
avrdude: stk500_getsync() attempt 10 of 10: not in sync: resp=0x00
Ocorreu um erro enquanto o sketch era carregado