Problème de téléversement - Arduino Uno

Bonjour, je débute en Arduino et j'ai un problème : je ne peux plus téléverser mes programmes dans ma carte arduino Uno. Le logiciel me met le message suivant :

Arduino : 1.8.1 (Mac OS X), Carte : "Arduino/Genuino Uno"

Les options de compilation ont été modifiées, tout sera recompilé
Le croquis utilise 444 octets (1%) de l'espace de stockage de programmes. Le maximum est de 32256 octets.
Les variables globales utilisent 9 octets (0%) de mémoire dynamique, ce qui laisse 2039 octets pour les variables locales. Le maximum est de 2048 octets.
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 1 of 10: not in sync: resp=0x00
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 2 of 10: not in sync: resp=0x00
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 3 of 10: not in sync: resp=0x00
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 4 of 10: not in sync: resp=0x00
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 5 of 10: not in sync: resp=0x00
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 6 of 10: not in sync: resp=0x00
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 7 of 10: not in sync: resp=0x00
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 8 of 10: not in sync: resp=0x00
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 9 of 10: not in sync: resp=0x00
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 10 of 10: not in sync: resp=0x00
Problème de téléversement vers la carte. Voir http://www.arduino.cc/en/Guide/Troubleshooting#upload pour suggestions.

Les LED à a coté du port 13 et "on" sont allumées

Voilà ce que j'ai fait sans solutionner le problème : * utiliser un autre ordi * Installer à nouveau les pilotes et le logiciel * Vérifier la reconnaissance par les différents ordinateur

Merci d'avance pour votre aide ! :)

  • Installer à nouveau les pilotes et le logiciel

normalement il n’y a pas de besoins sur un Mac si vous n’avez pas un clone de Arduino/Genuino Uno → vous avez un clone? quel driver avez vous installé?

En effet, je ne l'ai pas fait pour le Mac mais pour mon Pc. J'ai la version original de l'Arduino Uno J'ai oublié de préciser que le microcontrôleur était brulant lorsque je le branche à l'ordi. Merci !

J'ai oublié de préciser que le microcontrôleur était brulant lorsque je le branche à l'ordi

c'est pas top ça... désolé pas d'idée... vous l'avez peut être grillé... faudrait un second arduino pour essayer de le reflasher pour voir...