problèmes avec IDE 1.8.1

Salut à tous,
J’ai beau parcourir le net je ne trouve pas de réponse à mon problème, je viens donc voir si ici quelqu’un à rencontré le même.
Je cherche à bootloader des atmega320 avec une arduino uno.
En fait j’y arrive sans aucun problème avec l’IDE 1.6.9
Par contre la dernière version (1.8.1) m’affiche ceci lorsque j’essaie de bootloader de la même façon qu’avec l’autre version:

***failed;
avrdude: WARNING: invalid value for unused bits in fuse “efuse”, should be set to 1 according to datasheet
This behaviour is deprecated and will result in an error in future version
You probably want to use 0xfd instead of 0x05 (double check with your datasheet first).

Quelqu’un peux me dire d’ou vient le fait que ça ne fonctionne plus avec la dernière version ?
Merci

N'y a -t'il vraiment personne qui a eu ce problème ?

J'ai trouvé pas mal de problème similaire en anglais mais aucun ne m'a permis de trouver l'origine de l'erreur !

Rappel : tout fuse non programmé est à 1
Un bit de fuse programmé sera donc à 0.

La raison est d'ordre technologique : c'est l'état brut en sortie de fabrication et Atmel ne livre que des circuits bruts.

Un grand merci à vous, tout est OK ! :slight_smile: