RXTX VERSION MISMATCH - Processing

WARNING: RXTX VERSION MISMATCH
Jar Version = RXTX-2.2pre1
native lib Version = RXTX-2.1-7

Need help guys! ASAP!