uploaden lukt niet

Krijg de volgende foutmelding:

www.arduino.cc/en/Guide/Troubleshooting#upload voor suggesties
Arduino: 1.8.5 (Windows 10), Board:"Arduino Nano, ATmega328P"

C:\Arduino Nano\arduino-1.8.5\arduino-builder -dump-prefs -logger=machine -hardware C:\Arduino Nano\arduino-1.8.5\hardware -tools C:\Arduino Nano\arduino-1.8.5\tools-builder -tools C:\Arduino Nano\arduino-1.8.5\hardware\tools\avr -built-in-libraries C:\Arduino Nano\arduino-1.8.5\libraries -libraries C:\Users\prijkhoff\Documents\Arduino\libraries -fqbn=arduino:avr:nano:cpu=atmega328 -ide-version=10805 -build-path C:\Users\PRIJKH~1\AppData\Local\Temp\arduino_build_876161 -warnings=none -build-cache C:\Users\PRIJKH~1\AppData\Local\Temp\arduino_cache_70042 -prefs=build.warn_data_percentage=75 -prefs=runtime.tools.arduinoOTA.path=C:\Arduino Nano\arduino-1.8.5\hardware\tools\avr -prefs=runtime.tools.avr-gcc.path=C:\Arduino Nano\arduino-1.8.5\hardware\tools\avr -prefs=runtime.tools.avrdude.path=C:\Arduino Nano\arduino-1.8.5\hardware\tools\avr -verbose C:\Users\prijkhoff\Downloads\Les 3 (1)\Lampje\Lampje.ino
C:\Arduino Nano\arduino-1.8.5\arduino-builder -compile -logger=machine -hardware C:\Arduino Nano\arduino-1.8.5\hardware -tools C:\Arduino Nano\arduino-1.8.5\tools-builder -tools C:\Arduino Nano\arduino-1.8.5\hardware\tools\avr -built-in-libraries C:\Arduino Nano\arduino-1.8.5\libraries -libraries C:\Users\prijkhoff\Documents\Arduino\libraries -fqbn=arduino:avr:nano:cpu=atmega328 -ide-version=10805 -build-path C:\Users\PRIJKH~1\AppData\Local\Temp\arduino_build_876161 -warnings=none -build-cache C:\Users\PRIJKH~1\AppData\Local\Temp\arduino_cache_70042 -prefs=build.warn_data_percentage=75 -prefs=runtime.tools.arduinoOTA.path=C:\Arduino Nano\arduino-1.8.5\hardware\tools\avr -prefs=runtime.tools.avr-gcc.path=C:\Arduino Nano\arduino-1.8.5\hardware\tools\avr -prefs=runtime.tools.avrdude.path=C:\Arduino Nano\arduino-1.8.5\hardware\tools\avr -verbose C:\Users\prijkhoff\Downloads\Les 3 (1)\Lampje\Lampje.ino
Using board 'nano' from platform in folder: C:\Arduino Nano\arduino-1.8.5\hardware\arduino\avr
Using core 'arduino' from platform in folder: C:\Arduino Nano\arduino-1.8.5\hardware\arduino\avr
Detecting libraries used...
"C:\Arduino Nano\arduino-1.8.5\hardware\tools\avr/bin/avr-g++" -c -g -Os -w -std=gnu++11 -fpermissive -fno-exceptions -ffunction-sections -fdata-sections -fno-threadsafe-statics -flto -w -x c++ -E -CC -mmcu=atmega328p -DF_CPU=16000000L -DARDUINO=10805 -DARDUINO_AVR_NANO -DARDUINO_ARCH_AVR "-IC:\Arduino Nano\arduino-1.8.5\hardware\arduino\avr\cores\arduino" "-IC:\Arduino Nano\arduino-1.8.5\hardware\arduino\avr\variants\eightanaloginputs" "C:\Users\PRIJKH~1\AppData\Local\Temp\arduino_build_876161\sketch\Lampje.ino.cpp" -o "nul"
Generating function prototypes...
"C:\Arduino Nano\arduino-1.8.5\hardware\tools\avr/bin/avr-g++" -c -g -Os -w -std=gnu++11 -fpermissive -fno-exceptions -ffunction-sections -fdata-sections -fno-threadsafe-statics -flto -w -x c++ -E -CC -mmcu=atmega328p -DF_CPU=16000000L -DARDUINO=10805 -DARDUINO_AVR_NANO -DARDUINO_ARCH_AVR "-IC:\Arduino Nano\arduino-1.8.5\hardware\arduino\avr\cores\arduino" "-IC:\Arduino Nano\arduino-1.8.5\hardware\arduino\avr\variants\eightanaloginputs" "C:\Users\PRIJKH~1\AppData\Local\Temp\arduino_build_876161\sketch\Lampje.ino.cpp" -o "C:\Users\PRIJKH~1\AppData\Local\Temp\arduino_build_876161\preproc\ctags_target_for_gcc_minus_e.cpp"
"C:\Arduino Nano\arduino-1.8.5\tools-builder\ctags\5.8-arduino11/ctags" -u --language-force=c++ -f - --c++-kinds=svpf --fields=KSTtzns --line-directives "C:\Users\PRIJKH~1\AppData\Local\Temp\arduino_build_876161\preproc\ctags_target_for_gcc_minus_e.cpp"
Sketch aan het compileren...
"C:\Arduino Nano\arduino-1.8.5\hardware\tools\avr/bin/avr-g++" -c -g -Os -w -std=gnu++11 -fpermissive -fno-exceptions -ffunction-sections -fdata-sections -fno-threadsafe-statics -MMD -flto -mmcu=atmega328p -DF_CPU=16000000L -DARDUINO=10805 -DARDUINO_AVR_NANO -DARDUINO_ARCH_AVR "-IC:\Arduino Nano\arduino-1.8.5\hardware\arduino\avr\cores\arduino" "-IC:\Arduino Nano\arduino-1.8.5\hardware\arduino\avr\variants\eightanaloginputs" "C:\Users\PRIJKH~1\AppData\Local\Temp\arduino_build_876161\sketch\Lampje.ino.cpp" -o "C:\Users\PRIJKH~1\AppData\Local\Temp\arduino_build_876161\sketch\Lampje.ino.cpp.o"
Compiling libraries...
Compiling core...
Using precompiled core
Linking everything together...
"C:\Arduino Nano\arduino-1.8.5\hardware\tools\avr/bin/avr-gcc" -w -Os -g -flto -fuse-linker-plugin -Wl,--gc-sections -mmcu=atmega328p -o "C:\Users\PRIJKH~1\AppData\Local\Temp\arduino_build_876161/Lampje.ino.elf" "C:\Users\PRIJKH~1\AppData\Local\Temp\arduino_build_876161\sketch\Lampje.ino.cpp.o" "C:\Users\PRIJKH~1\AppData\Local\Temp\arduino_build_876161/..\arduino_cache_70042\core\core_arduino_avr_nano_cpu_atmega328_8e8446b40c94694ef5a9f723cafc2ac8.a" "-LC:\Users\PRIJKH~1\AppData\Local\Temp\arduino_build_876161" -lm
"C:\Arduino Nano\arduino-1.8.5\hardware\tools\avr/bin/avr-objcopy" -O ihex -j .eeprom --set-section-flags=.eeprom=alloc,load --no-change-warnings --change-section-lma .eeprom=0 "C:\Users\PRIJKH~1\AppData\Local\Temp\arduino_build_876161/Lampje.ino.elf" "C:\Users\PRIJKH~1\AppData\Local\Temp\arduino_build_876161/Lampje.ino.eep"
"C:\Arduino Nano\arduino-1.8.5\hardware\tools\avr/bin/avr-objcopy" -O ihex -R .eeprom "C:\Users\PRIJKH~1\AppData\Local\Temp\arduino_build_876161/Lampje.ino.elf" "C:\Users\PRIJKH~1\AppData\Local\Temp\arduino_build_876161/Lampje.ino.hex"
De schets gebruikt 928 bytes (3%) programma-opslagruimte. Maximum is 30720 bytes.
Globale variabelen gebruiken 9 bytes (0%) van het dynamisch geheugen. Resteren 2039 bytes voor lokale variabelen. Maximum is 2048 bytes.
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 1 of 10: not in sync: resp=0xa3
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 2 of 10: not in sync: resp=0xa3
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 3 of 10: not in sync: resp=0xa3
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 4 of 10: not in sync: resp=0xa3
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 5 of 10: not in sync: resp=0xa3
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 6 of 10: not in sync: resp=0xa3
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 7 of 10: not in sync: resp=0xa3
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 8 of 10: not in sync: resp=0xa3
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 9 of 10: not in sync: resp=0xa3
avrdude: stk500_recv(): programmer is not responding
avrdude: stk500_getsync() attempt 10 of 10: not in sync: resp=0xa3
Probleem bij het uploaden naar het board. Zie http://www.arduino.cc/en/Guide/Troubleshooting#upload voor suggesties.

Help!!!!

Heb je de juiste poort gekozen?
Is het een clone bordje? En heb je de juiste driver geinstalleerd?
Geef eens de link naar waarjij je bordje hebt gekocht

Heb je de optie 'old boot loader' in het processor sub menu? Proberen als je een oudere originele nano hebt of even clone.

Als je die optie niet hebt en een originele nano uit 2018 hebt zul je de board manager moeten updaten naar versie 1.6.21