Libraries on IDE 1.0.1

Hi, I am working with a Raspberry and I try to configure my Arduino with it. I installed the Arduino IDE on the Raspberry and the installed version has been the 1.0.1. The problem is that I don't know how to add a library. on my PC (version 1.6.5) I follow the steps: --> program/include library/add .ZIP library... but in the Raspberry those steps does not exist.

Is there any way to add a library?

you can create a folder libraries in your work folder (path is defined in preferences) and place them there.